﻿<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
<title>Закончилось основное время матча Россия-Хорватия</title>
<meta name="description" content="Второй тайм матча Россия-Хорватия закончился ничьей., :clearTitle:pressLead:contentЧитайте ИА «Политика сегодня» в Яндекс.новостях">
<meta name="keywords" content="Второй, матча, Россия, Хорватия, ничьей, закончился, clearTitle, contentЧитайте, pressLead, «Политика, сегодня», новостях, Яндекс">
<meta name="news_keywords" content="Второй, матча, Россия, Хорватия, ничьей, закончился, clearTitle, contentЧитайте, pressLead, «Политика, сегодня», новостях, Яндекс">

<meta property="og:site_name" content="Последние новости - Fresh-News">
<meta property="og:type" content="article">
<meta property="og:title" content="Закончилось основное время матча Россия-Хорватия">
<meta property="og:url" content="http://fresh-news.org/politika/54339-zakonchilos-osnovnoe-vremya-matcha-rossiya-horvatiya.html">
<meta name="news_keywords" content="Весь мир">
<link rel="search" type="application/opensearchdescription+xml" href="http://fresh-news.org/engine/opensearch.php" title="Последние новости - Fresh-News">
<link rel="canonical" href="http://fresh-news.org/politika/54339-zakonchilos-osnovnoe-vremya-matcha-rossiya-horvatiya.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости - Fresh-News" href="http://fresh-news.org/rss.xml">
<link href="/engine/editor/css/default.css?v=23" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=23"></script>
<script src="/engine/classes/js/jqueryui.js?v=23" defer></script>
<script src="/engine/classes/js/dle_js.js?v=23" defer></script>
<script src="/engine/classes/masha/masha.js?v=23" defer></script>
		<!-- Favicons -->
		<link rel="shortcut icon" href="/templates/fresh-news/images/favicon.ico">
	 <link rel="publisher" href="https://plus.google.com/117676943546846589370"/>
    <link href="https://plus.google.com/117676943546846589370" rel="author"/>
		<!-- mobile tags -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<!-- Bootstrap -->
		<link rel="stylesheet" href="/templates/fresh-news/css/bootstrap.css">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">	
		<!-- DLE style -->
        <link rel="stylesheet" href="/templates/fresh-news/css/owl.carousel.css">
        <link rel="stylesheet" href="/templates/fresh-news/css/owl.transitions.css">
		<link rel="stylesheet" href="/templates/fresh-news/css/engine.css">
		<link rel="stylesheet" href="/templates/fresh-news/css/styles.css">
		<link rel="stylesheet" href="/templates/fresh-news/css/ssg.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css">
    </head>
<script>
    
    
    
 $(document).ready(function() {
  $("#owl-demo").owlCarousel({
      autoPlay: 3000,
      items : 3,
      itemsDesktop : [1199,3],
      itemsDesktopSmall : [979,3]
  });
});
$(document).ready(function() {
  var owl = $("#owl-demo");
  owl.owlCarousel();
  $(".next").click(function(){
    owl.trigger('owl.next');
  })
  $(".prev").click(function(){
    owl.trigger('owl.prev');
  })
});
    
    
     (function($){
	$(document).ready(function(){
		$('ul.dropdown-menu [data-toggle=dropdown]').on('click', function(event) {
			event.preventDefault(); 
			event.stopPropagation(); 
			$(this).parent().siblings().removeClass('open');
			$(this).parent().toggleClass('open');
		});
	});
})(jQuery);
    
$(function(){
    $("[data-toggle=popover]").popover({
        html : true,
         trigger : 'hover',
        content: function() {
          var content = $(this).attr("data-popover-content");
          return $(content).children(".popover-body").html();
        },
        title: function() {
          var title = $(this).attr("data-popover-content");
          return $(title).children(".popover-heading").html();
        }
    });
});
    
    
    
$(document).ready(function() {
  $("#owl-demo22").owlCarousel({
      autoPlay: false,
      items : 3,
      itemsDesktop : [1199,3],
      itemsDesktopSmall : [979,3]
  });
});
$(document).ready(function() {
  var owl = $("#owl-demo22");
  owl.owlCarousel();
  $(".next22").click(function(){
    owl.trigger('owl.next');
  })
  $(".prev22").click(function(){
    owl.trigger('owl.prev');
  })
});
            
            
$(document).ready(function() {
  $('.xfieldimagegallery').owlCarousel({
      autoPlay: false, 
      items : 3,
      itemsDesktop : [1199,3],
      itemsDesktopSmall : [979,3]
  });
});
$(document).ready(function() {
 
  var owl = $('.xfieldimagegallery');
 
  owl.owlCarousel();
 
  // Custom Navigation Events
  $(".next232").click(function(){
    owl.trigger('owl.next');
  })
  $(".prev232").click(function(){
    owl.trigger('owl.prev');
  })
 
});
  
    

</script>

    <div id="authmodal" class="modal fade">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">?</button>
        <div class="modal-title">
        
         Авторизация</div>
      </div>
      <div class="modal-body" style="padding:0px;">
        

<div style="margin: 12px;">																															
	<div>
			<form  role="form" method="post" action="">
				<div class="form-group">
					<input class="form-control" type="text" id="inputEmail" name="login_name" placeholder="Логин" />
				</div>
				<div class="form-group">
					<input class="form-control" type="password" id="inputPassword" name="login_password" placeholder="Пароль" />
				</div>
				
					<div class="checkbox" style="margin: 0 0px 15px 0;">
                        <input id="checkbox1" type="checkbox" value="1" name="login_not_save">
                        <label for="checkbox1" data-toggle="tooltip" title="Не запоминать пароль">
                           Чужой компьютер
                        </label>
                    </div>
				
				<button type="submit" class="btn btn-primary btn-block">Войти</button>
				<input class="form-control" name="login" type="hidden" id="login" value="submit" />
			</form>
		<div class="btn-group" role="group" style="width:100%;margin-top:12px;margin-bottom:12px;">
  <a href="http://fresh-news.org/index.php?do=register" class="btn btn-default" style="width:50%;">Регистрация</a>
  <a href="http://fresh-news.org/index.php?do=lostpassword" class="btn btn-default" style="width:50%;">Забыл пароль</a>
</div>
</div>

<div>
		<div class="text-center">
			
			
			
			
			
		</div>	
</div>
</div>

      </div>
    </div>
  </div>
</div>
	<body>
		<main>           
			<div class="container cnt" > 
                	<nav class="navbar navbar-inverse" role="navigation" style="margin: 0px -15px 15px -15px;">
	
	<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand " href="/" >Fresh-news<font color="#c1d354">.org</font></a>
		</div>
		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav">
                <li><a href="http://fresh-news.org/" title="Главная страница">Главная</a></li>
                <li><a href="http://fresh-news.org/tehnologii-i-nauka/" title="Новости криптовалют">Криптовалюта</a></li>
                <li><a href="http://fresh-news.org/politika/" title="Новости политики">Политика</a></li>
                <li><a href="http://fresh-news.org/sport/" title="Новости спорта">Спорт</a></li>
                 <li><a href="http://fresh-news.org/shou-biznes/" title="Новости шоу-бизнеса">Шоу-бизнес</a></li>
                <li><a href="http://fresh-news.org/proisshestviya/" title="Происшествия в миря">Происшествия</a></li>
				<li><a href="http://fresh-news.org/index.php?do=feedback" title="Связаться с нами">Контакты</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-right">
                
                 
                <li><a href="#authmodal" data-toggle="modal">
             Авторизация</a></li>
      </ul>
		</div><!-- /.navbar-collapse -->
	
	</nav>



				
				
				<div class="row my" style="margin-top: 70px;margin: 0px -15px 0 -15px;">
					<div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 my">
                        
                        
 
 
						<div id='dle-content'><div class="panel panel-default &#91;xfvalue_panel]">
  <div class="panel-body">
      <div class="btn-group pull-right" role="group" aria-label="...">
 <noindex> 
  
  
</noindex></div>
    <div class="short-title">Закончилось основное время матча Россия-Хорватия</div>
     <div class="panel-footer">
        
 <noindex><ul class="list-inline" style="font-size: 13px;margin: 0px 0 0px 0;">
   <li><span class="glyphicon glyphicon-folder-open" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 13px;"><a href="http://fresh-news.org/politika/">Политика</a></span></li>
  <li><i class="fa fa-calendar-o" aria-hidden="true"></i> <time datetime="2018-07-07T23:38:03" class="ago">2018-07-07</time><li>
   <li> <span class="short-title" style="font-size: 13px;">Опубликовал: <a onclick="ShowProfile('%D0%9B%D1%83%D0%BD%D0%B5%D0%BD%D0%BE%D0%BA+%D0%95%D0%BB%D0%B5%D0%BD%D0%B0', 'http://fresh-news.org/user/%D0%9B%D1%83%D0%BD%D0%B5%D0%BD%D0%BE%D0%BA+%D0%95%D0%BB%D0%B5%D0%BD%D0%B0/', '0'); return false;" href="http://fresh-news.org/user/%D0%9B%D1%83%D0%BD%D0%B5%D0%BD%D0%BE%D0%BA+%D0%95%D0%BB%D0%B5%D0%BD%D0%B0/">Луненок Елена</a></span><li>
<li><script type="text/javascript">
document.write('Источник новости, взято с <a href="https://polit.info/411442-zakonchilos-osnovnoe-vremya-matcha-rossiya-khorvatiya" rel="nofollow" target="_blank">polit.info</a><br />');
</script> </li>
</ul></noindex>
        

    </div><br>
      <noindex><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8608777044609760"
     data-ad-slot="1831748547"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></noindex>
      <div align="center"><!--dle_image_begin:http://polit.info/{{:main_image.links.full}}|--><img src="http://polit.info/{{:main_image.links.full}}" style="max-width:100%;" alt="Закончилось основное время матча Россия-Хорватия" title="Закончилось основное время матча Россия-Хорватия"><!--dle_image_end--></div><br>{{:clearTitle}}<br><p>{{:pressLead}}</p><br>{{:content}}<br><p>Читайте ИА «Политика сегодня» в Яндекс.новостях</p>

      <br>       <noindex> <div class="share pull-right" style="margin: -20px 5px 0 0;">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,twitter,whatsapp,skype" data-size="s"></div>
		</div></noindex>
<br>
      <noindex><script id="284209111182684">(function(e){var js = document.getElementById("284209111182684"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(182684)</script></noindex>

      
<noindex>
       </noindex>
  </div>
    
   
</div>


 <div class="panel panel-default">
  <div class="panel-heading" style="border-left: 3px solid #3b3f51;background: linear-gradient(to right, #f1f1f1, #ffffff);font-weight: bold;">Похожие новости
  <div class="customNavigation pull-right" style="margin: -5px -10px 0 0;">
<button class="btn btn-sm btn-primary prev22 hidden-xs"><i class="fa fa-chevron-left" aria-hidden="true"></i></button>
 <button class="btn btn-sm btn-primary next22 hidden-xs"><i class="fa fa-chevron-right" aria-hidden="true"></i></button>
  </div>
  </div>
  <div class="panel-body" style="padding: 10px 10px 0 10px;">
      <div id="owl-demo22">
    <div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="http://fresh-news.org/sport/54312-pervyy-taym-matcha-rossiya-horvatiya-zakonchilsya-rezultativnoy-nichey-foto.html" title="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)" alt="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)"><img src="/uploads/posts/2018-07/15309903641nichya.jpg" title="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)" alt="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="http://fresh-news.org/sport/54312-pervyy-taym-matcha-rossiya-horvatiya-zakonchilsya-rezultativnoy-nichey-foto.html" title="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)" alt="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)">Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="http://fresh-news.org/sport/">Спорт</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="http://fresh-news.org/sport/54312-pervyy-taym-matcha-rossiya-horvatiya-zakonchilsya-rezultativnoy-nichey-foto.html" title="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)" alt="Первый тайм матча Россия — Хорватия закончился результативной ничьей (фото)" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="http://fresh-news.org/sport/54279-rossiya-i-horvatiya-nazvali-sostavy.html" title="Россия и Хорватия назвали составы" alt="Россия и Хорватия назвали составы"><img src="/uploads/posts/2018-07/15309842481uqqjofp8pxfmupld8yqx.jpg" title="Россия и Хорватия назвали составы" alt="Россия и Хорватия назвали составы" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="http://fresh-news.org/sport/54279-rossiya-i-horvatiya-nazvali-sostavy.html" title="Россия и Хорватия назвали составы" alt="Россия и Хорватия назвали составы">Россия и Хорватия назвали составы</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="http://fresh-news.org/sport/">Спорт</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="http://fresh-news.org/sport/54279-rossiya-i-horvatiya-nazvali-sostavy.html" title="Россия и Хорватия назвали составы" alt="Россия и Хорватия назвали составы" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="http://fresh-news.org/sport/53810-v-sochi-sluchilos-silnoe-navodnenie-v-preddverii-matcha-rossiya-horvatiya-video.html" title="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)" alt="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)"><img src="/uploads/posts/2018-07/1530892093130.jpg" title="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)" alt="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="http://fresh-news.org/sport/53810-v-sochi-sluchilos-silnoe-navodnenie-v-preddverii-matcha-rossiya-horvatiya-video.html" title="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)" alt="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)">В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="http://fresh-news.org/sport/">Спорт</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="http://fresh-news.org/sport/53810-v-sochi-sluchilos-silnoe-navodnenie-v-preddverii-matcha-rossiya-horvatiya-video.html" title="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)" alt="В Сочи случилось сильное наводнение в преддверии матча Россия — Хорватия (видео)" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="http://fresh-news.org/politika/53228-peskov-putin-poka-ne-planiruet-poseschenie-matcha-rossiya-horvatiya.html" title="Песков: Путин пока не планирует посещение матча Россия – Хорватия" alt="Песков: Путин пока не планирует посещение матча Россия – Хорватия"><img src="/uploads/posts/2018-07/15307860021full-1530785358c55875476c4595244ed2b7354e2c05ae.jpg" title="Песков: Путин пока не планирует посещение матча Россия – Хорватия" alt="Песков: Путин пока не планирует посещение матча Россия – Хорватия" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="http://fresh-news.org/politika/53228-peskov-putin-poka-ne-planiruet-poseschenie-matcha-rossiya-horvatiya.html" title="Песков: Путин пока не планирует посещение матча Россия – Хорватия" alt="Песков: Путин пока не планирует посещение матча Россия – Хорватия">Песков: Путин пока не планирует посещение матча Россия – Хорватия</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="http://fresh-news.org/politika/">Политика</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="http://fresh-news.org/politika/53228-peskov-putin-poka-ne-planiruet-poseschenie-matcha-rossiya-horvatiya.html" title="Песков: Путин пока не планирует посещение матча Россия – Хорватия" alt="Песков: Путин пока не планирует посещение матча Россия – Хорватия" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="http://fresh-news.org/politika/50679-gruzinskiy-sud-prigovoril-saakashvili-k-shesti-godam-tyuremnogo-zaklyucheniya.html" title="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения" alt="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения"><img src="/templates/fresh-news/dleimages/no_image.jpg" title="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения" alt="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="http://fresh-news.org/politika/50679-gruzinskiy-sud-prigovoril-saakashvili-k-shesti-godam-tyuremnogo-zaklyucheniya.html" title="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения" alt="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения">Грузинский суд приговорил Саакашвили к шести годам тюремного заключения</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="http://fresh-news.org/politika/">Политика</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="http://fresh-news.org/politika/50679-gruzinskiy-sud-prigovoril-saakashvili-k-shesti-godam-tyuremnogo-zaklyucheniya.html" title="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения" alt="Грузинский суд приговорил Саакашвили к шести годам тюремного заключения" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div>
  </div>
     </div>
</div>

<noindex>

	
	<!--dleaddcomments--></noindex></div>  
					
                        
                        
    

    
                        

                      
					</div>
					<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 my">
						
  <div class="panel panel-default">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sitebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8608777044609760"
     data-ad-slot="7171705131"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="panel panel-default">
    <center><div class="panel-heading" ><b>Популярные новости</b></div></center>
  <div class="panel-body">
    <div id="votes" class="block">
	<!--<div class="vote_more"><a href="#" onclick="ShowAllVotes(); return false;">Другие опросы...</a></div>-->
	<div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="http://fresh-news.org/sport/38533-samaya-seksualnaya-veduschaya-meksiki-podstavila-svoyu-popu-radi-udachi-sbornoy-na-chm-2018-video-foto.html" title="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)" alt="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)"><img src="/uploads/posts/2018-05/15277720861n.jpg" style="width:100%;object-fit: cover;" title="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)" alt="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)"></a>
 </center></div>


 

 </div>
 <center><a href="http://fresh-news.org/sport/38533-samaya-seksualnaya-veduschaya-meksiki-podstavila-svoyu-popu-radi-udachi-sbornoy-na-chm-2018-video-foto.html" title="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)" alt="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)"><b>Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)" alt="Самая сексуальная ведущая Мексики подставила свою попу ради удачи сборной на ЧМ-2018 (видео, фото)" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="http://fresh-news.org/shou-biznes/39563-appetitnaya-baba-no-staraya-fanaty-bolshe-ne-schitayut-bledans-privlekatelnoy.html" title="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной" alt="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной"><img src="/uploads/posts/2018-06/152796672611.jpg" style="width:100%;object-fit: cover;" title="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной" alt="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной"></a>
 </center></div>


 

 </div>
 <center><a href="http://fresh-news.org/shou-biznes/39563-appetitnaya-baba-no-staraya-fanaty-bolshe-ne-schitayut-bledans-privlekatelnoy.html" title="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной" alt="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной"><b>&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной" alt="&quot;Аппетитная баба, но старая&quot;: Фанаты больше не считают Бледанс привлекательной" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="http://fresh-news.org/sport/21361-mokraya-i-rastrepannaya-v-kupalnike-i-bez-samye-goryachie-foto-glavnoy-tennisistki-kanady-foto.html" title="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)" alt="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)"><img src="/uploads/posts/2018-04/15244143851b1.jpg" style="width:100%;object-fit: cover;" title="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)" alt="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)"></a>
 </center></div>


 

 </div>
 <center><a href="http://fresh-news.org/sport/21361-mokraya-i-rastrepannaya-v-kupalnike-i-bez-samye-goryachie-foto-glavnoy-tennisistki-kanady-foto.html" title="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)" alt="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)"><b>Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)" alt="Мокрая и растрепанная, в купальнике и без. Самые горячие фото главной теннисистки Канады (фото)" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="http://fresh-news.org/shou-biznes/30463-zhena-umershego-dmitriya-maryanova-yavlyaetsya-sestroy-vitaliny-cymbalyuk-romanovskoy.html" title="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской" alt="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской"><img src="/uploads/posts/2018-05/15262876821n.jpg" style="width:100%;object-fit: cover;" title="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской" alt="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской"></a>
 </center></div>


 

 </div>
 <center><a href="http://fresh-news.org/shou-biznes/30463-zhena-umershego-dmitriya-maryanova-yavlyaetsya-sestroy-vitaliny-cymbalyuk-romanovskoy.html" title="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской" alt="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской"><b>Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской" alt="Жена умершего Дмитрия Марьянова является сестрой Виталины Цымбалюк-Романовской" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="http://fresh-news.org/sport/23695-dodo-i-fomin-otkryli-detskuyu-sportploschadku-v-mariupole.html" title="Додо и Фомин открыли детскую спортплощадку в Мариуполе" alt="Додо и Фомин открыли детскую спортплощадку в Мариуполе"><img src="/uploads/posts/2018-04/15248498441croped.jpg" style="width:100%;object-fit: cover;" title="Додо и Фомин открыли детскую спортплощадку в Мариуполе" alt="Додо и Фомин открыли детскую спортплощадку в Мариуполе"></a>
 </center></div>


 

 </div>
 <center><a href="http://fresh-news.org/sport/23695-dodo-i-fomin-otkryli-detskuyu-sportploschadku-v-mariupole.html" title="Додо и Фомин открыли детскую спортплощадку в Мариуполе" alt="Додо и Фомин открыли детскую спортплощадку в Мариуполе"><b>Додо и Фомин открыли детскую спортплощадку в Мариуполе</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Додо и Фомин открыли детскую спортплощадку в Мариуполе" alt="Додо и Фомин открыли детскую спортплощадку в Мариуполе" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div>
</div>
  </div>
</div>
					</div>
				</div>
              
			</div>
		</main>
<footer class="container" style="padding: 0;    margin-top: 0;">
    
    <div class="footer-bottom">
        	<nav class="navbar navbar-inverse" role="navigation" style="margin: 0px -15px 15px -15px;">
	
	<!-- Brand and toggle get grouped for better mobile display -->

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav">
                <li><a href="http://fresh-news.org/" title="Главная страница">Главная</a></li>
                <li><a href="http://fresh-news.org/komanda.html" title="Наша команда">Наша команда</a></li>
                 <li><a href="http://fresh-news.org/o-nas.html" title="Немного о сайте">О нас</a></li>
                <li><a href="http://fresh-news.org/copyright.html" title="Для правообладателей">Правообладателям</a></li>


				<li><a href="http://fresh-news.org/index.php?do=feedback" title="Связаться с нами">Контакты</a></li>
			</ul>


		</div><!-- /.navbar-collapse -->
	
	</nav>
        <div class="container">
            <!--Статистика-->
         
            <div class="pull-right" style="margin: 2px 10px 0 0;">
            <!--Статистика-->
                </div>

            <p class="pull-left" style="color:#999;"> Copyright © 2014-2018. All right reserved. <br> Редакция может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. 
<br/>
Все права на фото и видео материалы принадлежат их авторам, администрация сайта ни на что не претендует, и коммерческих целей не преследует!
<br/>
При полной или частичной перепечатке материалов сайта активная индексируемая ссылка на <a href="http://fresh-news.org">Fresh-News.org</a> обязательна.
<br/>
Кроме того, необходимо соблюдение условий использования информации, выдвигаемых первоисточниками-правообладателями.
<br> Котировки криптовалют предоставляются сервисом - cryptocompare.com</p>

          
        </div>
    </div>
    <!--/.footer-bottom--> 
</footer>
        <script src="/templates/fresh-news/js/libs.js"></script>
        <script src="/templates/fresh-news/js/owl.carousel.js"></script>
		<script src="/templates/fresh-news/js/tilt.jquery.js"></script>
        <script src="/templates/fresh-news/js/bootstrap.js"></script>
       <noindex>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47949074 = new Ya.Metrika({
                    id:47949074,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47949074" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90480949-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90480949-1');
</script>

        </noindex>
		
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'f35827392a6aaca23d6519fcf219c63fd03c12de';
var dle_group      = 5;
var dle_skin       = 'fresh-news';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
        
	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
