﻿<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
<title>После взрыва на НПЗ в США увеличили зону эвакуации</title>
<meta name="description" content="Официальный представитель МИД РФ Мария Захарова заявила, что вся политика наших западных партнеров проводится в тайне, как-бы за «синей тряпкой», которой сотрудники Госдепартамента США прикр,">
<meta name="keywords" content="Власти, радиус, немедленной, увеличили, Висконсин, американского, города, Сьюпириор, эвакуации, районе, последовавшего, пожара, взрыва, прогремевшего, нефтеперерабатывающего, завода, после, Власти">
<meta name="news_keywords" content="Власти, радиус, немедленной, увеличили, Висконсин, американского, города, Сьюпириор, эвакуации, районе, последовавшего, пожара, взрыва, прогремевшего, нефтеперерабатывающего, завода, после, Власти">

<meta property="og:site_name" content="Последние новости - Fresh-News">
<meta property="og:type" content="article">
<meta property="og:title" content="После взрыва на НПЗ в США увеличили зону эвакуации">
<meta property="og:url" content="https://fresh-news.org/politika/23287-posle-vzryva-na-npz-v-ssha-uvelichili-zonu-evakuacii.html">
<meta name="news_keywords" content="Весь мир">
<meta property="og:image" content="https://fresh-news.org/uploads/posts/2018-04/1524775445142faf2be52a53e7ed64b5cc584100261.jpg">
<link rel="search" type="application/opensearchdescription+xml" href="https://fresh-news.org/engine/opensearch.php" title="Последние новости - Fresh-News">
<link rel="canonical" href="https://fresh-news.org/politika/23287-posle-vzryva-na-npz-v-ssha-uvelichili-zonu-evakuacii.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости - Fresh-News" href="https://fresh-news.org/rss.xml">
<link href="/engine/editor/css/default.css?v=23" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=23"></script>
<script src="/engine/classes/js/jqueryui.js?v=23" defer></script>
<script src="/engine/classes/js/dle_js.js?v=23" defer></script>
<script src="/engine/classes/masha/masha.js?v=23" defer></script>
		<!-- Favicons -->
		<link rel="shortcut icon" href="/templates/fresh-news/images/favicon.ico">
	 <link rel="publisher" href="https://plus.google.com/117676943546846589370"/>
    <link href="https://plus.google.com/117676943546846589370" rel="author"/>
		<!-- mobile tags -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<!-- Bootstrap -->
		<link rel="stylesheet" href="/templates/fresh-news/css/bootstrap.css">
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">	
		<!-- DLE style -->
        <link rel="stylesheet" href="/templates/fresh-news/css/owl.carousel.css">
        <link rel="stylesheet" href="/templates/fresh-news/css/owl.transitions.css">
		<link rel="stylesheet" href="/templates/fresh-news/css/engine.css">
		<link rel="stylesheet" href="/templates/fresh-news/css/styles.css">
		<link rel="stylesheet" href="/templates/fresh-news/css/ssg.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css">
    </head>
<script>
    
    
    
 $(document).ready(function() {
  $("#owl-demo").owlCarousel({
      autoPlay: 3000,
      items : 3,
      itemsDesktop : [1199,3],
      itemsDesktopSmall : [979,3]
  });
});
$(document).ready(function() {
  var owl = $("#owl-demo");
  owl.owlCarousel();
  $(".next").click(function(){
    owl.trigger('owl.next');
  })
  $(".prev").click(function(){
    owl.trigger('owl.prev');
  })
});
    
    
     (function($){
	$(document).ready(function(){
		$('ul.dropdown-menu [data-toggle=dropdown]').on('click', function(event) {
			event.preventDefault(); 
			event.stopPropagation(); 
			$(this).parent().siblings().removeClass('open');
			$(this).parent().toggleClass('open');
		});
	});
})(jQuery);
    
$(function(){
    $("[data-toggle=popover]").popover({
        html : true,
         trigger : 'hover',
        content: function() {
          var content = $(this).attr("data-popover-content");
          return $(content).children(".popover-body").html();
        },
        title: function() {
          var title = $(this).attr("data-popover-content");
          return $(title).children(".popover-heading").html();
        }
    });
});
    
    
    
$(document).ready(function() {
  $("#owl-demo22").owlCarousel({
      autoPlay: false,
      items : 3,
      itemsDesktop : [1199,3],
      itemsDesktopSmall : [979,3]
  });
});
$(document).ready(function() {
  var owl = $("#owl-demo22");
  owl.owlCarousel();
  $(".next22").click(function(){
    owl.trigger('owl.next');
  })
  $(".prev22").click(function(){
    owl.trigger('owl.prev');
  })
});
            
            
$(document).ready(function() {
  $('.xfieldimagegallery').owlCarousel({
      autoPlay: false, 
      items : 3,
      itemsDesktop : [1199,3],
      itemsDesktopSmall : [979,3]
  });
});
$(document).ready(function() {
 
  var owl = $('.xfieldimagegallery');
 
  owl.owlCarousel();
 
  // Custom Navigation Events
  $(".next232").click(function(){
    owl.trigger('owl.next');
  })
  $(".prev232").click(function(){
    owl.trigger('owl.prev');
  })
 
});
  
    

</script>

    <div id="authmodal" class="modal fade">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">?</button>
        <div class="modal-title">
        
         Авторизация</div>
      </div>
      <div class="modal-body" style="padding:0px;">
        

<div style="margin: 12px;">																															
	<div>
			<form  role="form" method="post" action="">
				<div class="form-group">
					<input class="form-control" type="text" id="inputEmail" name="login_name" placeholder="Логин" />
				</div>
				<div class="form-group">
					<input class="form-control" type="password" id="inputPassword" name="login_password" placeholder="Пароль" />
				</div>
				
					<div class="checkbox" style="margin: 0 0px 15px 0;">
                        <input id="checkbox1" type="checkbox" value="1" name="login_not_save">
                        <label for="checkbox1" data-toggle="tooltip" title="Не запоминать пароль">
                           Чужой компьютер
                        </label>
                    </div>
				
				<button type="submit" class="btn btn-primary btn-block">Войти</button>
				<input class="form-control" name="login" type="hidden" id="login" value="submit" />
			</form>
		<div class="btn-group" role="group" style="width:100%;margin-top:12px;margin-bottom:12px;">
  <a href="https://fresh-news.org/index.php?do=register" class="btn btn-default" style="width:50%;">Регистрация</a>
  <a href="https://fresh-news.org/index.php?do=lostpassword" class="btn btn-default" style="width:50%;">Забыл пароль</a>
</div>
</div>

<div>
		<div class="text-center">
			
			
			
			
			
		</div>	
</div>
</div>

      </div>
    </div>
  </div>
</div>
	<body>
		<main>           
			<div class="container cnt" > 
                	<nav class="navbar navbar-inverse" role="navigation" style="margin: 0px -15px 15px -15px;">
	
	<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand " href="/" >Fresh-news<font color="#c1d354">.org</font></a>
		</div>
		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav">
                <li><a href="http://fresh-news.org/" title="Главная страница">Главная</a></li>
                <li><a href="http://fresh-news.org/tehnologii-i-nauka/" title="Новости криптовалют">Криптовалюта</a></li>
                <li><a href="http://fresh-news.org/politika/" title="Новости политики">Политика</a></li>
                <li><a href="http://fresh-news.org/sport/" title="Новости спорта">Спорт</a></li>
                 <li><a href="http://fresh-news.org/shou-biznes/" title="Новости шоу-бизнеса">Шоу-бизнес</a></li>
                <li><a href="http://fresh-news.org/proisshestviya/" title="Происшествия в миря">Происшествия</a></li>
				<li><a href="http://fresh-news.org/index.php?do=feedback" title="Связаться с нами">Контакты</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-right">
                
                 
                <li><a href="#authmodal" data-toggle="modal">
             Авторизация</a></li>
      </ul>
		</div><!-- /.navbar-collapse -->
	
	</nav>



				
				
				<div class="row my" style="margin-top: 70px;margin: 0px -15px 0 -15px;">
					<div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 my">
                        
                        
 
 
						<div id='dle-content'><div class="panel panel-default &#91;xfvalue_panel]">
  <div class="panel-body">
      <div class="btn-group pull-right" role="group" aria-label="...">
 <noindex> 
  
  
</noindex></div>
    <div class="short-title">После взрыва на НПЗ в США увеличили зону эвакуации</div>
     <div class="panel-footer">
        
 <noindex><ul class="list-inline" style="font-size: 13px;margin: 0px 0 0px 0;">
   <li><span class="glyphicon glyphicon-folder-open" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 13px;"><a href="https://fresh-news.org/politika/">Политика</a></span></li>
  <li><i class="fa fa-calendar-o" aria-hidden="true"></i> <time datetime="2018-04-26T23:44:05" class="ago">2018-04-26</time><li>
   <li> <span class="short-title" style="font-size: 13px;">Опубликовал: <a onclick="ShowProfile('%D0%A1%D1%82%D0%BE%D1%80%D0%BE%D0%B6%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0+%D0%98%D0%BD%D0%BD%D0%B0', 'https://fresh-news.org/user/%D0%A1%D1%82%D0%BE%D1%80%D0%BE%D0%B6%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0+%D0%98%D0%BD%D0%BD%D0%B0/', '0'); return false;" href="https://fresh-news.org/user/%D0%A1%D1%82%D0%BE%D1%80%D0%BE%D0%B6%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0+%D0%98%D0%BD%D0%BD%D0%B0/">Сторожилова Инна</a></span><li>
<li><script type="text/javascript">
document.write('Источник новости, взято с <a href="https://polit.info/400307-posle-vzryva-na-npz-v-ssha-uvelichili-zonu-evakuacii" rel="nofollow" target="_blank">polit.info</a><br />');
</script> </li>
</ul></noindex>
        

    </div><br>
      <noindex><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8608777044609760"
     data-ad-slot="1831748547"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></noindex>
      <div align="center"><!--dle_image_begin:https://fresh-news.org/uploads/posts/2018-04/1524775445142faf2be52a53e7ed64b5cc584100261.jpg|--><img src="/uploads/posts/2018-04/1524775445142faf2be52a53e7ed64b5cc584100261.jpg" style="max-width:100%;" alt="После взрыва на НПЗ в США увеличили зону эвакуации" title="После взрыва на НПЗ в США увеличили зону эвакуации"><!--dle_image_end--></div><br><p>Власти американского города Сьюпириор (штат Висконсин) увеличили радиус зоны немедленной эвакуации в районе нефтеперерабатывающего завода после прогремевшего там взрыва и последовавшего за ним пожара.</p><br><p><br></p><p>Об этом местные стражи порядка сообщили в Facebook. </p><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin--><br><p>«Новая информация по эвакуации: две мили к северу, три мили к востоку и западу и десять миль к югу», — отметили в полиции.</p><br><!--QuoteEnd--></div><!--QuoteEEnd--><br><p>Ранее в СМИ появилась информация о том, что в результате взрыва пострадали около 20 человек. По меньшей мере пятеро из них доставлены в больницы.</p><br><p>Читайте ИА «Политика сегодня» в Яндекс.новостях</p>

      <br>       <noindex> <div class="share pull-right" style="margin: -20px 5px 0 0;">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,twitter,whatsapp,skype" data-size="s"></div>
		</div></noindex>
<br>
      <noindex><script id="284209111182684">(function(e){var js = document.getElementById("284209111182684"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(182684)</script></noindex>

      
<noindex>
       </noindex>
  </div>
    
   
</div>


 <div class="panel panel-default">
  <div class="panel-heading" style="border-left: 3px solid #3b3f51;background: linear-gradient(to right, #f1f1f1, #ffffff);font-weight: bold;">Похожие новости
  <div class="customNavigation pull-right" style="margin: -5px -10px 0 0;">
<button class="btn btn-sm btn-primary prev22 hidden-xs"><i class="fa fa-chevron-left" aria-hidden="true"></i></button>
 <button class="btn btn-sm btn-primary next22 hidden-xs"><i class="fa fa-chevron-right" aria-hidden="true"></i></button>
  </div>
  </div>
  <div class="panel-body" style="padding: 10px 10px 0 10px;">
      <div id="owl-demo22">
    <div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="https://fresh-news.org/politika/23271-bolee-20-chelovek-postradali-v-viskonsine-pri-vzryve-na-neftepererabatyvayuschem-zavode.html" title="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе" alt="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе"><img src="/uploads/posts/2018-04/15247728061full-1524771578b9a1849e29d6176d19f8c7981ccef725.jpg" title="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе" alt="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="https://fresh-news.org/politika/23271-bolee-20-chelovek-postradali-v-viskonsine-pri-vzryve-na-neftepererabatyvayuschem-zavode.html" title="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе" alt="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе">Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="https://fresh-news.org/politika/">Политика</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="https://fresh-news.org/politika/23271-bolee-20-chelovek-postradali-v-viskonsine-pri-vzryve-na-neftepererabatyvayuschem-zavode.html" title="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе" alt="Более 20 человек пострадали в Висконсине при взрыве на нефтеперерабатывающем заводе" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="https://fresh-news.org/politika/12193-mchs-oproverglo-sluhi-ob-evakuacii-v-moskovskom-tc-gudzon.html" title="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»" alt="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»"><img src="/uploads/posts/2018-04/15226567271full-152265617749187d9185e2e7515755563c56139e74.jpg" title="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»" alt="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="https://fresh-news.org/politika/12193-mchs-oproverglo-sluhi-ob-evakuacii-v-moskovskom-tc-gudzon.html" title="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»" alt="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»">МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="https://fresh-news.org/politika/">Политика</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="https://fresh-news.org/politika/12193-mchs-oproverglo-sluhi-ob-evakuacii-v-moskovskom-tc-gudzon.html" title="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»" alt="МЧС опровергло слухи об эвакуации в московском ТЦ «Гудзон»" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="https://fresh-news.org/politika/6117-v-rezultate-ocherednogo-vzryva-v-amerikanskom-ostine-postradal-odin-chelovek.html" title="В результате очередного взрыва в американском Остине пострадал один человек" alt="В результате очередного взрыва в американском Остине пострадал один человек"><img src="/uploads/posts/2018-03/15215966521full-15215963991430194076d558c424.jpg" title="В результате очередного взрыва в американском Остине пострадал один человек" alt="В результате очередного взрыва в американском Остине пострадал один человек" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="https://fresh-news.org/politika/6117-v-rezultate-ocherednogo-vzryva-v-amerikanskom-ostine-postradal-odin-chelovek.html" title="В результате очередного взрыва в американском Остине пострадал один человек" alt="В результате очередного взрыва в американском Остине пострадал один человек">В результате очередного взрыва в американском Остине пострадал один человек</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="https://fresh-news.org/politika/">Политика</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="https://fresh-news.org/politika/6117-v-rezultate-ocherednogo-vzryva-v-amerikanskom-ostine-postradal-odin-chelovek.html" title="В результате очередного взрыва в американском Остине пострадал один человек" alt="В результате очередного взрыва в американском Остине пострадал один человек" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="https://fresh-news.org/politika/6104-v-rezultate-vzryva-gaza-v-italii-pogibli-tri-cheloveka.html" title="В результате взрыва газа в Италии погибли три человека" alt="В результате взрыва газа в Италии погибли три человека"><img src="/uploads/posts/2018-03/15215868051full-152158673651498b4ec3c3736b2015a89ac3422639.jpg" title="В результате взрыва газа в Италии погибли три человека" alt="В результате взрыва газа в Италии погибли три человека" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="https://fresh-news.org/politika/6104-v-rezultate-vzryva-gaza-v-italii-pogibli-tri-cheloveka.html" title="В результате взрыва газа в Италии погибли три человека" alt="В результате взрыва газа в Италии погибли три человека">В результате взрыва газа в Италии погибли три человека</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="https://fresh-news.org/politika/">Политика</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="https://fresh-news.org/politika/6104-v-rezultate-vzryva-gaza-v-italii-pogibli-tri-cheloveka.html" title="В результате взрыва газа в Италии погибли три человека" alt="В результате взрыва газа в Италии погибли три человека" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div><div class="item">
<div class="panel panel-default" style="box-shadow: none;border: 1px solid #e9ecf3;">
  <div class="panel-body">

            <div style="margin: -12px -12px 0px -12px;"><a href="https://fresh-news.org/politika/2091-odin-chelovek-pogib-i-20-postradali-v-rezultate-vzryva-v-pakistane.html" title="Один человек погиб и 20 пострадали в результате взрыва в Пакистане" alt="Один человек погиб и 20 пострадали в результате взрыва в Пакистане"><img src="/uploads/posts/2018-03/15210632511full-152106300168ad5d532c478d9755c16b743175ba75.jpg" title="Один человек погиб и 20 пострадали в результате взрыва в Пакистане" alt="Один человек погиб и 20 пострадали в результате взрыва в Пакистане" style="width: 100%;height: 180px;object-fit: cover;"></a></div>
  <div class="short-title size" style="font-size: 14px;margin: 5px 0px 10px -7px;"><a href="https://fresh-news.org/politika/2091-odin-chelovek-pogib-i-20-postradali-v-rezultate-vzryva-v-pakistane.html" title="Один человек погиб и 20 пострадали в результате взрыва в Пакистане" alt="Один человек погиб и 20 пострадали в результате взрыва в Пакистане">Один человек погиб и 20 пострадали в результате взрыва в Пакистане</a></div>
      <p style="margin: -16px 0px 10px -2px;"><span class="fa fa-folder-open-o" aria-hidden="true" style="margin: 0 5px 0 0;"></span> <span class="short-title" style="font-size: 11px;"><a href="https://fresh-news.org/politika/">Политика</a></span></p>
     
     </div>
   <div class="panel-footer" style="padding:4px;">
 <a href="https://fresh-news.org/politika/2091-odin-chelovek-pogib-i-20-postradali-v-rezultate-vzryva-v-pakistane.html" title="Один человек погиб и 20 пострадали в результате взрыва в Пакистане" alt="Один человек погиб и 20 пострадали в результате взрыва в Пакистане" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div>
</div>
</div>
  </div>
     </div>
</div>

<noindex>

	
	<!--dleaddcomments--></noindex></div>  
					
                        
                        
    

    
                        

                      
					</div>
					<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 my">
						
  <div class="panel panel-default">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sitebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8608777044609760"
     data-ad-slot="7171705131"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="panel panel-default">
    <center><div class="panel-heading" ><b>Популярные новости</b></div></center>
  <div class="panel-body">
    <div id="votes" class="block">
	<!--<div class="vote_more"><a href="#" onclick="ShowAllVotes(); return false;">Другие опросы...</a></div>-->
	<div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="https://fresh-news.org/shou-biznes/4265-vybory-2018-onlayn-kamery-smotret-pryamuyu-translyaciyu-reyting-kandidatov.html" title="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов" alt="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов"><img src="/uploads/posts/2018-03/152135509211.jpg" style="width:100%;object-fit: cover;" title="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов" alt="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов"></a>
 </center></div>


 

 </div>
 <center><a href="https://fresh-news.org/shou-biznes/4265-vybory-2018-onlayn-kamery-smotret-pryamuyu-translyaciyu-reyting-kandidatov.html" title="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов" alt="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов"><b>Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов" alt="Выборы 2018: онлайн камеры, смотреть прямую трансляцию, рейтинг кандидатов" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="https://fresh-news.org/shou-biznes/4247-pervye-itogi-golosovaniya-18-marta-2018-goda.html" title="Первые итоги голосования 18 марта 2018 года" alt="Первые итоги голосования 18 марта 2018 года"><img src="/uploads/posts/2018-03/152135352511.jpg" style="width:100%;object-fit: cover;" title="Первые итоги голосования 18 марта 2018 года" alt="Первые итоги голосования 18 марта 2018 года"></a>
 </center></div>


 

 </div>
 <center><a href="https://fresh-news.org/shou-biznes/4247-pervye-itogi-golosovaniya-18-marta-2018-goda.html" title="Первые итоги голосования 18 марта 2018 года" alt="Первые итоги голосования 18 марта 2018 года"><b>Первые итоги голосования 18 марта 2018 года</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Первые итоги голосования 18 марта 2018 года" alt="Первые итоги голосования 18 марта 2018 года" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="https://fresh-news.org/politika/4571-izdanie-bez-moralnyh-principov-vlasti-hmao-pozhalovalis-na-portal-pozvolivshiy-sebe-klevetu.html" title="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету" alt="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету"><img src="/uploads/posts/2018-03/15213843711full-1521384033141950719873479e92.jpg" style="width:100%;object-fit: cover;" title="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету" alt="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету"></a>
 </center></div>


 

 </div>
 <center><a href="https://fresh-news.org/politika/4571-izdanie-bez-moralnyh-principov-vlasti-hmao-pozhalovalis-na-portal-pozvolivshiy-sebe-klevetu.html" title="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету" alt="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету"><b>Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету" alt="Издание без моральных принципов: власти ХМАО пожаловались на портал, позволивший себе клевету" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="https://fresh-news.org/shou-biznes/4517-rezultaty-golosovaniya-prezidenta-2018-izbiratelnye-uchastki-predvaritelnye-itogi.html" title="Результаты голосования президента 2018, избирательные участки, предварительные итоги" alt="Результаты голосования президента 2018, избирательные участки, предварительные итоги"><img src="/uploads/posts/2018-03/152137897411.jpg" style="width:100%;object-fit: cover;" title="Результаты голосования президента 2018, избирательные участки, предварительные итоги" alt="Результаты голосования президента 2018, избирательные участки, предварительные итоги"></a>
 </center></div>


 

 </div>
 <center><a href="https://fresh-news.org/shou-biznes/4517-rezultaty-golosovaniya-prezidenta-2018-izbiratelnye-uchastki-predvaritelnye-itogi.html" title="Результаты голосования президента 2018, избирательные участки, предварительные итоги" alt="Результаты голосования президента 2018, избирательные участки, предварительные итоги"><b>Результаты голосования президента 2018, избирательные участки, предварительные итоги</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Результаты голосования президента 2018, избирательные участки, предварительные итоги" alt="Результаты голосования президента 2018, избирательные участки, предварительные итоги" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div><div class="item">
<div class="box">
 <div class="pic">
  <center>  
 <a href="https://fresh-news.org/politika/6338-nedostroi-v-verhnih-cheremushkah-sozdayut-ugrozu-dlya-detey-onf.html" title="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ" alt="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ"><img src="/uploads/posts/2018-03/15216273771full-15216268914d6967996be05f295d7dd8e87aadffa7.jpg" style="width:100%;object-fit: cover;" title="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ" alt="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ"></a>
 </center></div>


 

 </div>
 <center><a href="https://fresh-news.org/politika/6338-nedostroi-v-verhnih-cheremushkah-sozdayut-ugrozu-dlya-detey-onf.html" title="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ" alt="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ"><b>Недострои в Верхних Черемушках создают угрозу для детей — ОНФ</b></a><br>
    <div class="panel-footer" style="padding:4px;">
 <a href="{link}" title="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ" alt="Недострои в Верхних Черемушках создают угрозу для детей — ОНФ" class="btn btn-sm btn-default btn-block">Подробнее</a>
    </div></center>
</div>
</div>
  </div>
</div>
					</div>
				</div>
              
			</div>
		</main>
<footer class="container" style="padding: 0;    margin-top: 0;">
    
    <div class="footer-bottom">
        	<nav class="navbar navbar-inverse" role="navigation" style="margin: 0px -15px 15px -15px;">
	
	<!-- Brand and toggle get grouped for better mobile display -->

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav">
                <li><a href="http://fresh-news.org/" title="Главная страница">Главная</a></li>
                <li><a href="http://fresh-news.org/komanda.html" title="Наша команда">Наша команда</a></li>
                 <li><a href="http://fresh-news.org/o-nas.html" title="Немного о сайте">О нас</a></li>
                <li><a href="http://fresh-news.org/copyright.html" title="Для правообладателей">Правообладателям</a></li>


				<li><a href="http://fresh-news.org/index.php?do=feedback" title="Связаться с нами">Контакты</a></li>
			</ul>


		</div><!-- /.navbar-collapse -->
	
	</nav>
        <div class="container">
            <!--Статистика-->
         
            <div class="pull-right" style="margin: 2px 10px 0 0;">
            <!--Статистика-->
                </div>

            <p class="pull-left" style="color:#999;"> Copyright © 2014-2018. All right reserved. <br> Редакция может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. 
<br/>
Все права на фото и видео материалы принадлежат их авторам, администрация сайта ни на что не претендует, и коммерческих целей не преследует!
<br/>
При полной или частичной перепечатке материалов сайта активная индексируемая ссылка на <a href="http://fresh-news.org">Fresh-News.org</a> обязательна.
<br/>
Кроме того, необходимо соблюдение условий использования информации, выдвигаемых первоисточниками-правообладателями.
<br> Котировки криптовалют предоставляются сервисом - cryptocompare.com</p>

          
        </div>
    </div>
    <!--/.footer-bottom--> 
</footer>
        <script src="/templates/fresh-news/js/libs.js"></script>
        <script src="/templates/fresh-news/js/owl.carousel.js"></script>
		<script src="/templates/fresh-news/js/tilt.jquery.js"></script>
        <script src="/templates/fresh-news/js/bootstrap.js"></script>
       <noindex>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47949074 = new Ya.Metrika({
                    id:47949074,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47949074" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90480949-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90480949-1');
</script>

        </noindex>
		
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'f35827392a6aaca23d6519fcf219c63fd03c12de';
var dle_group      = 5;
var dle_skin       = 'fresh-news';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
        
	</body>
</html>


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
